GTAinside.com Foren

GTAinside.com Foren (http://forum.gtainside.com/index.php)
-   Editing (http://forum.gtainside.com/forumdisplay.php?f=8)
-   -   Auto-Teile (http://forum.gtainside.com/showthread.php?t=2612)

RED SHARK 21.10.2002 16:22

Eine frage an euch!!
 
Bitte helfe mir ich suche für meine Cars Einzelteile das heisst Auspuff, Heckflügel, 3d Motoren für den Zmodeler ich habe eine Seite gefunden mit Einzeltheilen von MM2 aber dort hat’s nur etwa 9 Teile bitte helft mir ich finde keine Seite :vader: :mad: :vader:

Edit by Besen:

Einzelteile gibt es jetzt --->hier<--- !

Spy 19.06.2003 18:38

autoteile
 
Versuch dir doch eigene zu machen. Übumg macht meißter:confused:

Spy 20.06.2003 10:21

Boa über 2000 hits und nur ich antwort geschrieben das ist zum:)

Freiik 20.06.2003 13:57

nien der thread war 2 seiten lang nur er wurde deltetet weil der thread verlegt wurde ;) der link geht bald wieder

badsmile173012 19.07.2003 18:49

Auf welcher Seite hast du denn die Teile gefunden ???

alfafan 04.09.2003 15:29

Und warum muss das dann gelöscht werden??
Wenn ihrs schon löschen müsst, dann schut wenigstens dass eure tolle ----->hier<----- seite auch geht! deppen!

Mani 11.06.2004 19:51

Nana, nicht ungemütlich werden!

Kirschkuchen 12.06.2004 00:24

Und du musst nicht jeden Thread ausgraben.

dom... 10.08.2007 17:44

Quote:

Originally Posted by Mani (Post 100650)
Nana, nicht ungemütlich werden!

kannste mir helfen wie geht denn das mit den downloads?

elhaso 14.08.2007 15:51

Der Thread ist von 2002, den Auszugraben bringt dir nix

Alucard99 24.08.2007 08:26

K.I.T.T.-Winschutzscheiben-Fehler HELP!!!
 
Hi! bin neu hier, bin auch erst seit kurzem GTA-Junkie!
KRASSES GAME!

Warum help:
Hab mir alle versionen die ich zu GTA3 finden konnte von K.I.T.T. runtergesaugt. nur in alles screenshots, die bei den Fahrzeugen dabei sind. sehe´ich durchschtige Winschutzscheiben beim kitt. Wenn ich jetzt aber den kitt installiere, hab ich immer eine komplett matte, leicht lilane Scheibe. Extrem fad.

Hier meine Hardware:
Grafikkarte - NVIDEA GeForce FX 5200
Grafiktreiber - 94.1 von Nvidea
CPU-Prozessor - P4, 2.56 GHz
RAM - 512MB
DirectX - 9.0c
Bildschirm-Frequenz - 75
OS - WinXP

Also warum ist das so???
BITTE ANTWORT "AUCH" HIER HIN: TheChosenOne01@gmx.at
DANKE IM VORRAUS!!!

P.S.: zum vergleich, hier die daten eines fremden PCs wos das Problem nicht vorkommt:
Grafikkarte - NVIDEA GeForce MX 440
Grafiktreiber - 93.71 von Nvidea
CPU-Prozessor - Celeron, 1.70 GHz
RAM - 512MB
DirectX - 9.0c
Bildschirm-Frequenz - 85
OS - WinXP
Screenshot:
http://i5.photobucket.com/albums/y19...90/BroKITT.jpg
KOMISCH ODER??

markueschen 24.08.2007 13:01

hängt mit dem mods zusammen

mfg markueschen

Alucard99 28.08.2007 10:46

hab aber keine größeren mods aktiv!
nur:
0) Highway (is es garantiert nicht)
0) SChneemod (kannn auch nicht der grund sein)
0) VC-Wasser-Effect
aus!!
(Hab sogar den aktuelle Grafiktreiber)
was könnte es noch sein?
Komisch is auch, daß alle anderen "Standard-autos", die im Spiel mitinbegriffen sind, komplett durchsichtige weißliche bis farblose Windschutzscheiben haben, während der Kitt wiegesagt einen totale matte lilane scheibe hatt.

Hier endlich das screenshot des PC wos auftritt:
http://i5.photobucket.com/albums/y19...DaheimKITT.jpg

Ich möcht halt ungern auf ein älteres Model vom Kitt zurückgreifen, wo die scheibe "normaler" ist: (ist mittelmäßig durchsichtig + abgedunkelt)
http://i5.photobucket.com/albums/y19...ITT_lterer.jpg


All times are GMT +1. The time now is 08:55.

Powered by vBulletin® Version 3.7.3
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.