GTAinside.com Foren

GTAinside.com Foren (http://forum.gtainside.com/index.php)
-   Editing (http://forum.gtainside.com/forumdisplay.php?f=21)
-   -   hiiiillllfffffeeeeeeee (http://forum.gtainside.com/showthread.php?t=9373)

moe1982 07.11.2003 13:14

hiiiillllfffffeeeeeeee
 
hallo erst mal!

ich habe ein riesen prob,habe mir zich mal dieses forum
durchgelesen finde aber keine hilfe.

aber nun mal zu meinem prob ich habe genau nach anleitung versucht autos einzusetzen jedoch hängt sich dann immer das game auf, aber im original zustand nicht. Wenn ich es dann schaffe wieder ins windows zu kommen, dann dann ist da ein fenster mit einer fehlermeldung!!!!!!!!!!


vieleicht kann mir ja einer helfen


ich sage schon mal danke

MOD 07.11.2003 13:26

Guck mal in meine Signatur.
Da findest du nochmal einen Link zum IMG-TUTORIAL.
Schau einfach nochmal, ob du vielleicht doch was falsch gemacht hast.

Aber du musst auf jeden Fall den Wheel-Mod installieren!

Kirschkuchen 07.11.2003 13:42

Oder auf www.gta-action.com gehen, dort ist ein Tutorial "Modded Cars einfügen" wo das auch mit der Installation des Wheelmods beschrieben wird.

moe1982 07.11.2003 13:55

1 Attachment(s)
hier die fehlermeldung

moe1982 07.11.2003 15:21

danke jetzt ght es aber jetzt habe ich ein neues prob bei den autos sind die felgen dabei und jetzt habe ich doppelt felgen drauf und das sieht echt dumm aus

Kirschkuchen 07.11.2003 15:47

Dann hast du beim Einfügen des Cars die default.ide nicht korrekt umgeschrieben.


All times are GMT +1. The time now is 01:44.

Powered by vBulletin® Version 3.7.3
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.