GTAinside.com Foren

GTAinside.com Foren (http://forum.gtainside.com/index.php)
-   Allgemein (http://forum.gtainside.com/forumdisplay.php?f=98)
-   -   GTA IV startet nicht (http://forum.gtainside.com/showthread.php?t=39194)

Netherlord 07.12.2009 12:06

GTA IV startet nicht
 
Also früher konnte ich normal GTA 4 spielen aber jetzt wo ich mir ein neues Auto "gemoded" habe geht es nicht zum starten!!

Ich drücke auf "Start" dann kommt ein kleines Fenster von Gta 4 für 5 sekunden und schließt sich wieder und dann geschieht nichts mehr!!!

Was ist das problem???

Ich hab mir ein Video angesehen wie das geht mit dem einfügen..:confused:

:bash::bash::bash::bash::bash::bash::bash::bash::b ash::bash::bash:


PS : Bitte wenn es geht könnt ihr mir eine E-mail schicken auf folgende
adresse: amar.bajric@hotmail.com

Mr.© Bolleck® 07.12.2009 13:43

1.: Benutze doch mal die SuFu

2.: Alles gemacht was in der Readme steht

3.: ?????

Netherlord 07.12.2009 20:07

was ist SuFu??

Und was ist wenn ich ein auto gemodded hab und es bei der .txt datei nicht verändert hab oder so was??

MrJdfvn 07.12.2009 20:19

SuFu = Suchfunktion

Wenn man ein Auto Modden will muss man schon das machen was in der Readme steht und nicht einfach einen Schritt auslassen.

Mfg
jdfvn

Kamil 07.12.2009 20:19

Ich hasse es eigentlich so ziemlich, wenn Leute, die überhaupt keine Ahnung vom Computer haben, sich ans Modding dranmachen.

SuFu ist die Suchfunktion.

Ja, du MUSST die Werte in den .cfg-Dateien ändern, sonst ist das Handling und die Aufhängung des Autos vielleicht nicht passend. Dadurch könnte das Spiel auch abgestürzt sein, und ich meine wieso kommst du denn hierher, wenn du anscheinend zu faul bist, die nach deiner Meinung .txt Dateien nicht veränderst...mach das doch bitte erstmal, dann komme mit dem Fehler.

Mr.© Bolleck® 07.12.2009 22:49

Quote:

Originally Posted by Kamil (Post 512703)
Ich hasse es eigentlich so ziemlich, wenn Leute, die überhaupt keine Ahnung vom Computer haben, sich ans Modding dranmachen.

seh ich genauso

Gut wir haben alle mal damit angefangen Aber wir haben uns dafür Intersessiert und vorallem vorher Informiert
haben zuerst versucht alle Foren Stundenlang nach unserem Problem zu durchforsten
und nicht gleich als Ersten Post so einen Mist zusammen gehauhen

Beschreib mal dein Problem genauer
bzw was hast du genau gemachteventuell kommst du auch so von ALEINE auf den fehler
oder schau hier im Forum da gibt es bestimmt irgendjemanden mit eventuell dem gleichen problem und einer Fehlerbehebungs beschreibung
aber sowas findet man eher selten weil zu 90% der Leute die ein Problem haben
und dafür nen Thread eröffnen eh keine meldung geben obs und vor allem Wie es funktioniert hat ??

aber eine genaue fehlerbeschreibung und ein Vernüftiger Titel sind schon mal ein anfang °°
und einen Thread aufmachen am ende eh keine Fehler

MrJdfvn 08.12.2009 13:42

Quote:

Gut wir haben alle mal damit angefangen Aber wir haben uns dafür Intersessiert und vorallem vorher Informiert
haben zuerst versucht alle Foren Stundenlang nach unserem Problem zu durchforsten
und nicht gleich als Ersten Post so einen Mist zusammen gehauhen
Das seh ich auch genau so :D

Immerhin hat jeder mal "klein" angefangen.
Am anfang konnte ich noch nicht mal ein Auto installieren.
Nach ein paar Monaten konnt ich so gut wie alle Mods ins Spiel bringen.
Ich denke mal das war bei allen so.


Mfg
jdfvn


All times are GMT +1. The time now is 17:12.

Powered by vBulletin® Version 3.7.3
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.